Results 1 to 7 of 7

Thread: Problem to Login to container VZPP by VPA 4.6

  1. #1
    Kilo Poster
    Join Date
    Jun 2010
    Posts
    19

    Default Problem to Login to container VZPP by VPA 4.6

    I have build up a VPA 4.6 as a master and already join 2 windows server with VPC 4.5 and VPC 4.6.

    I got a problem now is when I try to connect to each container (VZPP) by VPA function "log in ---> Open Power Panel" at the top menu bar. The container in VPC 4.5 does not require me to input username and password. However, container in VPC 4.6 require me to input those information.

    Is that that is normal, or what thing I can do so I can connect to each container VZPP directly which is under VPC 4.6?

    Thanks!



  2. #2

    Default

    Which version of PVA your PVC 4.5 host has?



  3. #3
    Kilo Poster
    Join Date
    Jun 2010
    Posts
    19

    Default

    My Master nodes PVA is 4.6, my slave node PVA is 4.6-1558 with PVC 4.6.490.12



  4. #4

    Default

    You wrote you have a host with PVC 4.5, which version of PVA it is running?



  5. #5
    Kilo Poster
    Join Date
    Jun 2010
    Posts
    19

    Default

    That is PIM 4.0-548.0



  6. #6

    Default

    This explains why you are not experience this problem with autologin in PVC 4.5.
    There is a bug in PVA 4.6 which prevents autologin to Power Panel. It will be fixed in the next release of PVA.



  7. #7
    Kilo Poster
    Join Date
    Jun 2010
    Posts
    19

    Default

    Thx your information, but where is your source? did any KB mentioned?



Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •