Hi.


I can't install parallels tools on ubuntu with kernel 3.8 in the log file: kernel not supported.
on openSUSE 12.3 (kernel 3.8): kernel source not installed. But I have kernel source installed.
Is there any solution for this or must I wait for newer parallels tools or an update to Parallels Desktop 8?