ctrl key issues Parallels 9 MPB OSX 10.8.5 Win 7 64 bit

Discussion in 'Parallels Access and Parallels Desktop for Mac' started by TristaJ, Dec 21, 2013.

  1. TristaJ

    TristaJ Bit Poster

    Messages:
    21
    On the Windows side for the program I have to work in on my old Parallels 5 and Win 7 32 bit I could use my usual (that I have used for the last 15 years) Ctrl f9 to stop audio; ctrl f5 to change the capitalization of the letter or make the whole word capped. I can no longer do this with the info I put in the title.

    It does seem to work if I use ctrl option f9 or control option f5, but that is not optimal for me.


    Does anyone know what to do to work around this?
     
  2. Abdul@Parallels

    Abdul@Parallels Parallels Support Parallels Support

    Messages:
    597

Share This Page