FreeBSD 6 and Build 3036

Discussion in 'Parallels Desktop for Mac' started by bitpuddle, Dec 2, 2006.

  1. bitpuddle

    bitpuddle

    Messages:
    2
    I'm not sure if it is just me, but build 3036 doesn't seem able to install FreeBSD 6.1 or 6.2rc1. Debian id, FC 6, and Ubuntu 6.1 are ok (except that FC 6 panics if the VM has more than 512 meg of RAM allocated).

    Booting into the FreeBSD 6.1 installer hangs at:

    /stand/sysinstall running as init on vty0
     
  2. jsallis

    jsallis

    Messages:
    1
    I had the exact same experience. Freebsd 6.1 installed fine for me under build 1970 and now gives the same error.
     

Share This Page