how do i turn off coherence?

Discussion in 'General Questions' started by ari, Jun 6, 2007.

  1. ari

    ari

    Messages:
    34
    before launching, i go to view and coherence is not selected. then i lauch, coherence is active, and if i go to view, i can't uncheck coherence b/c it is shaded.

    i'm a tech dummy so please give full descriptions.

    thanks!!
    ari
     
  2. jmvalicon

    jmvalicon

    Messages:
    1
    Hi Ari,

    Which version of parallels do you use?

    Verify following parameter :
    In the "configurator editor" of your virtual machine :
    Option / Booting / Startup mode => "Windowed" rather than "Coherence"

    Jean-Marie
     

Share This Page