Pointsec?

Discussion in 'Parallels Transporter' started by paul_yahnig, Jun 5, 2007.

  1. paul_yahnig

    paul_yahnig

    Messages:
    1
    I am trying to migrate my HP Laptop over to my MacBook Pro. I have Pointsec installed now on my laptop. I am not able to transfer the image. I get the" During disk(s) migrating and error has occoured" This happens within 1 minute of starting.

    Any ideas?
    Thanks
     
  2. larse

    larse

    Messages:
    1
    I see exactly the same issue. Haven't found a solution.
     
  3. spohrerga

    spohrerga

    Messages:
    2
    Pointsec worked for me

    I installed Parallels Transporter on an IBM T-41 (with Pointsec installed).

    Hooked it to directly to my MacBook Pro with Ethernet (no network) and let it fly.

    Transporter ran, and now I have a working virtual machine.

    However, I do not get the Pointsec sign on when the virtual machine starts up.

    After Windows loads, I get a request for my Pointsec password - but then it says it cannot find the server (even though shared networking is running and I can find other servers).

    Suggestions? Calling my IT for help is not an option....
     
  4. Mike@Parallels

    Mike@Parallels

    Messages:
    112
    2 spohrerga

    Please try to change Shared Networking to Bridged Ethernet in configuration of your VM.
     
  5. spohrerga

    spohrerga

    Messages:
    2
    Bridged Ethernet?

    Sorry for the delay, I had to wait till I was back in the office (and inside the domain)...

    My virtual machine was already set up for Bridged Ethernet.

    Thanks

    George
     

Share This Page