linux-headers-5.9.0-kali4-amd64

Discussion in 'Linux Guest OS Discussion' started by RonnyR, Dec 11, 2020.

Tags:
  1. RonnyR

    RonnyR Bit Poster

    Messages:
    1
    Hi there,

    do anybody know a work-around to install PD-tolls on Kali with linux-headers-5.9.0-kali4.amd64?
    I always get the message that linux-headers-5.9.0-kali1-amd64 has to be installed.

    Thanks for your help.
     
    JackN1 likes this.

Share This Page